ConnexionConnexionInscription
B E A D G
118 connectés Sweepyto Guitare

Espion - Recherchez les messages des membres

11 messages
Topic : Problème corde la
#0
07/11/2013 07:34:30

Du nouveau, j'ai finis les réglages du manche, de l'action et intonation, et c'était bien un problème d'accordage. Maintenant tout est nickel, c'est moi qui comprenait pas l'accordeur, et pas lui qui faisait de la merde.

 

Bref plus de frises, tout est juste et... Bin merci tout le monde d'avoir prit un peu de temps pour m'aider =)

0
0
Topic : Problème corde la
#1
06/11/2013 11:57:37

Dans tous les cas ça frise de partout je dois forcément passer par un réglage de la courbure, même si ça n'est pas la cause.

 

Je continue ce soir et vous tient au courant =)

0
0
Topic : Problème corde la
#2
06/11/2013 09:16:38

J'ai un câble qui se branche sur l'accordeur avec un clip au bout qui fait accordage par vibration apparemment, en fait c'est cet accordeur :  http://www.woodbrass.com/librairie-musicale-accordeur-eagletone-mt1000-accordeur-metronome-p124629.html  (désolé pour la pub)

 

J'ai hésité entre le clip et le mien, je me suis dis que c'était moins précis et gadgets les clips, comme quoi les préjugés x)

0
0
Topic : Problème corde la
#3
06/11/2013 08:50:33

Quand je dis changé d'intonation, je veux dire que j'ai régler la vis du pontet pour avoir les intonations justes (en gros mon accordeur clignote vert quand je joue la corde à vide, quand je frette à la douzième et aussi à l'harmonique sur la douzième, hésitez pas à me dire si ce réglage n'est pas bon, je déteste ne pas assimiler un truc ), mais encore une fois avec cet accordeur électronique.

En fait avec celui ci il n'y a pas de notice, y comprit sur le net. Je me suis mit en position B comme basse dessus, je branche le jack sur le line-in et en jouant si ça clignote vert pour moi c'est accordé. Il y a les notes affichées mais bon *se cache*

 

 Oui j'ai fais attention quand j'ai essayé d'accorder à l'oreille, j'ai pas insisté quand j'ai vu que la corde commençait à être très tendue  

 

Pour le réglage du trussrod j'ai bien compris que c'était une opération "délicate", je ferai rien d'inconscient  

 

0
0
Topic : Problème corde la
#4
06/11/2013 08:08:52

Yop, hier soir j'ai pris un peu de temps pour regarder ça de près, j'ai joué un peu à sans brancher, au casque avec un boitier et sur l'ampli. La troisième case de La sonnait vraiment comme le Mi à vide.

 

J'ai donc remis la corde pour voir si ça vrillait, et pareil. J'ai remis l'ancienne, y'avait du mieux (vu que j'avais changé l'intonation). Mais la je me suis aperçu qu'au niveau du sillet la corde passait un peu moins bien, et du coup je me demande si les cordes d'origine n'était pas d'un tirant un peu plus faible (genre 45-65-80-100, les ghs sont en 45-65-85-105).

 

Du coup j'ai remis la ghs, et en suivant le tuto du site pour régler le trussrod j'ai commencé les réglages. J'ai fais qu'un demi tour, j'ai peur pour le manche donc je suis rigoureusement les instructions x)

Le manche était un peu trop concave, en frettant la case 1 et 12 y'avait un gros espace entre la corde et les cases 5-6-7. Y'a beaucoup de mieux déjà, je laisse reposer le bois et regarde ce soir.

 

Je me demande quand même si l'accordeur déconne pas un peu. Sinon j'ai testé  d'accorder sur vos conseils le La par rapport à la 5ème case du Mi, mais pas réussi à tomber sur la même note, la corde commençait à être très tendue. (et oui vraiment pas évident à l'oreille au début :x)

Je voulais vous enregistrer chaque corde et une ligne de basse mais le line-in de ma xonar essence stx ne détecte plus rien quand je branche la basse dessus, et à la cam le son sature. Je dois formater le pc je verrai ensuite si je peux vous faire un enregistrement.

Merci en tout cas, même si tu me fais un peu peur xfab x)

0
0
Topic : Problème corde la
#5
05/11/2013 14:39:10

Ahhh bin ça c'est fort possible, malgré le fait que je me sois gavé d'infos je savais pas qu'une corde pouvait se vriller, et j'ai pas du tout fait gaffe à ça pendant le montage  

0
0
Topic : Problème corde la
#6
05/11/2013 11:54:08

Je suis au taf, je teste ça ce soir  

0
0
Topic : Problème corde la
#7
05/11/2013 11:39:44

Merci, j’espère progresser, en tout cas je prends mon pied même avec un petit niveau, c'est le principal  

0
+1
Topic : Problème corde la
#8
05/11/2013 11:34:48

C'est sur le net, j'ai profité d'une bonne promo sur l'ampli. Je teste ce soir et vous tient au jus.

 

Merci pour votre aide à tous les deux en tout cas  

0
0
Topic : Problème corde la
#9
05/11/2013 11:13:04

Ouai je suis un gros amateur de caisson et d'infras, c'est pour ca que je me suis dirigé tout naturellement vers la basse, mais j'ai peut être les tympans grillés du coup  

 

Oui j'ai testé et non ça ne donne pas la même note, pour tout vous dire en jouant la première fois avec ce jeu de corde, en passant sur la corde de la jme suis arrêté net de jouer tellement ça m'a surpris :x

Ou alors c'est juste ces cordes qui ne sonnent pas pareil, mais dans ce cas j'ai vraiment l'oreille moins musicale que ce que je pensais x)

 

Sur le jeu de cordes d'origine il n'y avait pas le souci, j'ai l'impression que ça vient de la corde vu qu'elle seule sonne mal (à l'oreille encore une fois).

 

Je vais tester ce soir avec l'ancienne corde, mais dans le cas ou c'est la corde, j'ai pu qu'a racheter un jeu de corde ou une corde de la à l'unité je suppose ?

0
0
Topic : Problème corde la
#10
05/11/2013 10:37:23

Bonjour  

 

Je suis débutant, j'ai commencé il y a à peine 1 mois sur une cort action bass 4, achetée neuve sur le net.

 

J'ai eu l'occasion d'avoir un pack de cordes ghs boomer flea quand j'ai pris mon ampli, et j'ai monté tout ça. Je pense les avoir monté correctement (je suis technicien donc je me renseigne toujours un max avant de faire quelque chose, surtout quand un truc me passionne, pour la parenthèse )

 

Le manche était bien réglé d'origine (enfin pour une entrée de gamme), et d'après les divers site que j'ai pu voir c'est les mêmes tirants que d'origine (45-105). 3 tours autour des mécaniques, j'ai coupé a exactement la même taille de corde que les précédentes, y'a juste le ré qui a tours.

 

J'ai joué un peu pour que les cordes se fasse, j'ai accordé avec un accordeur électronique, jme lance sur zombie des cranberries (la seule que je connaisse par coeur pour l'instant x) ) et la le drame, la corde de la sonne totalement fausse à mes oreilles, enfin c'est pas les bonnes notes quoi. Jme dis que les cordes sont neuves, faut qu'elles se fassent un peu, etc.

 

Je suis parti en week end voir la famille, hier je rentre, réaccorde, joue un peu mais pareil. Les intonations sont fausse, je me mets à régler les harmoniques, l'accordeur me dit que c'est ok, mais que dalle, toujours pareil... En fait à l'oreille la corde de la sonne presque pareil que la corde de mi.

 

J'ai besoin de vos avis, manche vrillé, corde pourrie, j'ai fais un truc comme un noob, mon accordeur à 12€ dit de la merde ? :x

Ca me bloque un peu de jouer comme ça, je pensais remettre l'ancienne corde pour voir si ca fait la même chose, mais je voulais l'avis d'experts.

 

Merci d'avance  

0
0