ConnexionConnexionInscription
B E A D G
174 connectés Sweepyto Guitare

Ampli qui fait "gnouïk"

#1
20/11/2011 23:36:56

Salut à tous !

 

Mon mark bass r500 fait un truc bizarre depuis quelques jours .... Quand je l'éteins, il fait une sorte de petit "gnouïk" aïgu.

 

Quelqu'un a idée de ce que ca peut être ???   

0
0
#2
21/11/2011 06:47:20
C'est quoi le R500 ?
0
0
#3
21/11/2011 06:53:30
Plusieurs hypothèses:
- un condensateur est en train de lâcher.
- ton ampli veut communiquer avec toi.
- une autre hypothèse.
0
+6
#4
21/11/2011 07:33:36
0
0
#5
21/11/2011 09:36:44
Donc si j'ai bien capté Groumph, un condensateur est en train de lâcher ... quelqu'un a une bonne adresse pour faire réviser les amplis dans l'Ouest Parisien (genre Yvelines) ?
0
0
#6
21/11/2011 10:45:24
Retirer
Damienlebegg
Retirer
xphilx
C'est quoi le R500 ?
  http://www.markbass.it/product_detail.php?id=81
 Oui je sais, mais je vais quand même pas me casser les fesses à aller voir ce qu'est un Markbass R500 !! Pour répondre à une question !!

Donc en admetant que c'est un ampli, donc équipé d'un relais à la coupure, donc normalement zéro bruit dans le HP quand on coupe, par contre on entant le relais,

Donc soit le relais fait un peu plus de bruit qu'avant, ou alors le roulement du ventilo !!
0
0
#7
21/11/2011 10:50:35
Quand le Gain/Master est à 0 aussi ?
0
0
#8
21/11/2011 11:08:27
aussi  
0
0
#9
21/11/2011 11:17:48


>> sovietbass
-----------------------
>> Salut à tous ! Mon mark bass r500 fait un truc bizarre depuis quelques jours .... Quand je l'éteins, il fait une so
>> rte de petit "gnouïk" aïgu. Quelqu'un a idée de ce que ca peut être ???   

Il y a peut-être une huitre dedans.
0
0
#10
21/11/2011 13:46:34
Sovietbass

Si tu pouvais développer un peu ton explication, on pourrait peut-être t'aider !!
0
0
#11
21/11/2011 13:53:36
bah j'ai pas vraiment plus d'explications que ça ! quand je met l'ampli hors tension, après avoir précautionneusement mis le gain et le volume à 0, il fait fait un petit "gnouïk" rappelant vaguement le son d'un disque vinyl qu'on arrête à la main - et ça fait ça que depuis peu. Je suis super incompétent en électronique donc je peux pas te dire plus que ce que mes oreilles me disent  

Pas gênant pour l'instant, mais peut-être symptomatique d'un ampli qui pourrait me lâcher au pire moment, donc je m'inquiète ...
0
0
#12
21/11/2011 13:58:11
Si je me souviens bien le R500 a une lampe de préamp, peut être qu'il est temps de la changer. Le bruit "gnouik" me parait caractéristique d'une lampe en fin de vie.
0
0
#13
21/11/2011 13:58:14
Déja sur tous les amplis Markbass on a pas besoin de baisser les potards, donc aucun bruit ne peut sortir des HPS

Dons le bruit sort de l'ampli !! moi je pense vu le bruit de disque qui s'arrete, qu'il s'agit du ventilo !! le roulement commence à rendre l'ame, tant qu'il tourne bien en fonctionnement rien de bien grave !!

 
0
0
#14
21/11/2011 14:02:01
non le son sort bien des enceintes !!! et exactement au moment où les leds s'éteignent (y'a toujours un petit temps de décalage entre le moment ou j'appuie sur off et le moment ou l'ampli s'éteint vraiment) ...

help !  
0
0
#15
21/11/2011 14:08:18
Ahhhhhhhh, donc c'est le système prévu justement pour pas qu'il y est de bruit dans les HP à la coupure qui rend l'ame !!

Condo ou relais, comme dis plus haut !!

Comme quoi, si t'avais pris 5 mn pour nous faire une belle explication de ton problèmes, t'aurais surement une réponse depuis le début !! Mais bon ??
0
0
#16
21/11/2011 14:14:50
aaaaaaahhhh ok - merci pour l'explication. J'ai plus qu'à trouver quelqu'un capable d'ouvrir la bête sans la massacrer ...!
0
0
#17
22/11/2011 16:16:27
Hello,

On m'a conseillé Audio Tube Service ( http://reparation-audio-sonorisation-reparation-fender-78-92.audio-tubes-services.com/index.htm) à Breval pour la révision de mon ampli… Je n'ai pas encore fait appel à leurs services, mais ça ne saurait tarder !
0
0
#18
24/11/2011 01:21:11

Oki merci pour le tuyau ! 

0
0