ConnexionConnexionInscription
B E A D G
330 connectés Sweepyto Guitare

ampli qui crepite

#1
18/09/2006 21:39:06
Salut a tous.

Voila tout a l'heur je jouais de la babass, comme toujours, pi soudainement j'entendit un crepitement mais un truc asser louche mais bon ca a été asser bref, donc bon jme suis pas trop inquieter, mais ce bruit a recomencer 10 minute plus tard mais la le crepitement persistait alor j'ai étein mon ampli et duran le court labs de temps qui secoulle entre l'appui sur le bouton et lampli ki setein totalment le crepitement etai encor plus fort et meme insuportable.
Depuis je le ralume et je le réétein et il ne le fait pas tout le temps mais o moin une fois sur trois. Donc bon c'est qu'en meme asser inquietant donc je vien demander votre avis d'expert

Pour info mon ampli est un Hartke A100

Merci de vos reponse
0
0
#2
18/09/2006 22:18:19
up avant d'aller dormir!
0
0
#3
18/09/2006 22:26:23
ca viendrais pas de ton jack ?
0
0
#4
19/09/2006 11:25:59
ouais  peut etre le jack, ou essaie de voir s'il n'est pas branché sur la même prise qu'un autre appareil electrique comme une télé.

Par contre ce qui est chiant avec les pannes aléatoires, c'est que quand tu le rameneras au magasin (s'il est encore sous garanti) il fonctionnera parfaitement et tu passeras pour un con (ca fait toujours ca quand j'ai un truc qui déconne )."heu ben j'comprends pas, chez moi ca marche pas..."
0
0
#5
19/09/2006 11:32:57
 j'ai eu le meme avec le miens il y a un peu plus d'une semaine.
ca le faisait de temps en temps, puis j'ai eu des plage de volume qui rendaient mon ampli muet
c'est a dire que quand je tournais le bouton de volume ca me faisait un gros son pourave (ressemblant au parasites lorsque l'on est entre 2 station sur une radio) puis, POUF, j'avais un son puissant comme un GSM...

donc retour a magazin vendredi dernier (la garantie fini ce 3 octobre )
0
0
#6
19/09/2006 12:59:06
Vérifie tout de même que ce n'est pas ton placement dans un champ magnétique qui créé ces crépitements.
0
0
#7
19/09/2006 13:43:45
 J'ai le même probléme avec le A100
Au début je pensais que c'était le jack
Je crois que c'est dû aux champs magnétique extérieur
Vérifie.
0
0
#8
19/09/2006 15:48:06
Les chargeur de portable aussi sa fait crépiter. Les chaînes hi-fi et les lampes alogènes font aussi crépiter (enfin chez moi ça le fait).
0
0
#9
19/09/2006 18:30:24
ouai meme sans que ma
0
0
#10
19/09/2006 18:31:58
ouai meme sans que ma basse soit brancher il crepite et il n'est pas brancher sur la meme prise que d'autre apareille.
les vendeur me croiron vu que je leur ai fait une pite video!!!
jle ramene demain soir pi jverai bien sque ca va donner.
0
0
#11
19/09/2006 18:42:29
ton ampli crepite? je te propose le solution suivante:

- découpe l'image ci dessous:

- colle la sur la facade de ton ampli
- mets le courrant... et voilà l'imitation est parfaite!


(à defaut d'avoir pu t'aider......)
0
0
#12
19/09/2006 18:48:31

LOL
C'est exactement le meme bruit que ca!!

0
0