ConnexionConnexionInscription
B E A D G
158 connectés Sweepyto Guitare

petit truc bizarre

#1
19/05/2007 22:16:42
salut
cette apres-midi lors en plein repete
j'enclenche ma disto/overdrive
et la un bruit bizarre apparait lorsque je bouge
je branche direct ma basse dans l'ampli le bruit n'est aps present
je recommence avec ma PD7 et c'est au niveau du strap lock
quand je le "cogne" le son revient
c'est assez metalique comme son

je sais aps si j'ai été clair mais c'est assez special


est ce que c'est deja arrivé a l'un d'entre vous ?
sauriez-vous d'ou peut provenir ce probleme ?
0
0
#2
19/05/2007 22:21:10
des extra-terrestres toi aussi ?

--------> il me semble que je suis plus là
0
0
#3
19/05/2007 22:21:52
Gné!! J'ai été devancé sur la réponse de merde! Honettement j'ai pas trop compris goth!
0
0
#4
19/05/2007 22:35:03
nan pas des extra terrestre
en fait le son de la sangle qui frotte sur le corp se repercute au niveau de l'ampli
donc c'est assez derangeant surtout que je bouge beaucoup
0
0
#5
20/05/2007 00:17:37
ben tu joues plus de la "sangle" que de la "basse"...bravo !!
0
0
#6
20/05/2007 09:05:33
Des sound clips?
0
0
#7
20/05/2007 10:25:49
nan je joue pas de la "sangle" je prefere toutes mes cordes
pour les sound clip je ne peux disoposer de matos la peu etre samedi prochain
personne n'a d'idée sinon?
0
0
#8
20/05/2007 17:29:51
bah évite de bouger quand tu utilises la disto mdr ... ou change de basse
0
0
#9
20/05/2007 17:49:53
moi je dirais faux contact dans ta pedale...
apres j'dis ca j'dis rien ....
0
0
#10
20/05/2007 17:50:06
pourquoi changer de basse ?
elle va tres bien lorsque l'effet n'est pas enclenché !
0
0
#11
20/05/2007 18:49:16

Même avis qu'Arteficier...
Il doit y avoir un faux contact au niveau des jacks, ou un mauvais contact que tu dois "secouer" quand tu bouges.

Il n'est pas forcément au niveau de la pédale, il peut se trouver au niveau de la basse, mais il ne se fait quasi pas entendre sans la pédale, car cette dernière, comme toute bonne disto "booste" le signal qui vient de ta basse, et si il y a des parasites dans ce signal, elle les amplifie aussi...et tu les retrouves en fin de chaine, alors que tu ne les entendais pas avant...

 

0
0
#12
20/05/2007 19:09:08
j'avais aps vu la reponse d'artificier

je vais voir toutes les connections je vous redit
0
0
#13
20/05/2007 19:15:56
C'est quoi le tirant de ta sangle sinon
0
0
#14
20/05/2007 19:31:43
 j'ai le meme prob avec ma G&L l2000 tribute , sauf que moi meme sans pédale ca le fait sur tout : strap lock , micro ,potard etc
0
0
#15
20/05/2007 19:43:53
Je srai tenté de te dire change de basse mais je préfere te dire donne la moi =)
0
0
#16
20/05/2007 23:31:39
Rah merde, le nom du topic est trompeur... Déception...
0
0
#17
20/05/2007 23:45:13
Va sur slappypwal!!!
0
0